<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Chiari malformation — ever heard of it before? | Catching Health</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://catchinghealth.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://catchinghealth.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<!-- Google Tag Manager -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Diane Atwood","contentPublishedDate":"2019-06-12","contentPublishedTime":"2019-06-12 18:37:33-04:00","lastUpdatedTime":"2019-06-12 18:37:33-04:00","primaryCategory":"Health News","allCategories":"Health News"});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
<!-- End Google Tag Manager -->
<link rel='dns-prefetch' href='//catchinghealth.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//bdn-data.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Catching Health &raquo; Feed" href="http://catchinghealth.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catching Health &raquo; Comments Feed" href="http://catchinghealth.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catching Health &raquo; Chiari malformation — ever heard of it before? Comments Feed" href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/catchinghealth.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://catchinghealth.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://catchinghealth.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://catchinghealth.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://catchinghealth.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://catchinghealth.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://catchinghealth.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://catchinghealth.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catchinghealth.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://catchinghealth.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conversations About Aging: Lavon Harris, 100' href='http://catchinghealth.bangordailynews.com/2019/06/03/podcast/conversations-about-aging-lavon-harris-100/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" />
<link rel='shortlink' href='https://wp.me/p2ZnHC-2gQ' />
<link rel="alternate" type="application/json+oembed" href="http://catchinghealth.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatchinghealth.bangordailynews.com%2F2019%2F06%2F12%2Fhealthnews%2Fchiari-malformation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://catchinghealth.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcatchinghealth.bangordailynews.com%2F2019%2F06%2F12%2Fhealthnews%2Fchiari-malformation%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#216942",
      "text": "#b2d192"
    },
    "button": {
      "background": "#afed71"
    }
  },
  "content": {
    "message": "By continuing to use this site, you give your consent to our use of cookies for analytics, personalization and ads. ",
    "dismiss": "I Accept",
    "href": "https://bangordailynews.com/privacy/#interest_advertising"
  },
  "cookie": {
  	"domain": '.bangordailynews.com'
  }
})});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://wp.me/p2ZnHC-2gQ',
            title: 'Chiari malformation — ever heard of it before?',
            templates: {
                twitter: '{{title}}: {{url}} (via @@CatchingHealth)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Catching Health:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'CatchingHealthwithDianeAtwood'},
            {'service': 'twitter', 'id': '@CatchingHealth'},
            {'service': 'rss', 'id': 'http://catchinghealth.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "chiari-malformation";
	    googletag.defineSlot('/21682974628/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/21682974628/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/21682974628/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/21682974628/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/21682974628/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Catching Health', 'health', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2016/10/cropped-cropped-CHDA_BDN_header_0201.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chiari malformation â ever heard of it before?" />
<meta property="og:url" content="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" />
<meta property="og:description" content="It seemed as if one day 13-year-old Heidi Fox could run like the wind and two weeks later she couldn&#8217;t. The cause was a rare condition called Chiari malformation." />
<meta property="article:published_time" content="2019-06-12T22:37:33+00:00" />
<meta property="article:modified_time" content="2019-06-12T22:37:33+00:00" />
<meta property="og:site_name" content="Catching Health" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2019/06/Heidi-with-Conquer-Chiari-sign.jpg" />
<meta property="og:image:width" content="355" />
<meta property="og:image:height" content="298" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Chiari malformation — ever heard of it before?" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2019/06/Heidi-with-Conquer-Chiari-sign.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Diane Atwood','dimension2': 'post','dimension3': '135.8732','dimension5': 'health',				'dimension10': '1',
				 
				'dimension11' : 'brain,cerebellum,chiari,chiari malformation,rare disease,spinal cord,spinal fluid'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '135.8732', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '135.8732';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	
<style type='text/css'>@media (max-width: 762px) {
.site-header .home-link {
min-height: 100px;
}
#masthead {
height: 100px;
background-size: auto 100px;
}

}

.widget_text .adsbygoogle {
top: -24px;
left: -24px;
position: relative;
}
.widget_text {
background: transparent;
}</style>
	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>
</head>

<body class="post-template-default single single-post postid-8732 single-format-standard sidebar">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
    
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://catchinghealth.bangordailynews.com/" title="Catching Health" rel="home">
					<h1 class="site-title">Catching Health</h1>
                    <h2 class="site-description">A health blog by Diane Atwood</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Catching+Health&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://catchinghealth.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>
                </a>
            </div>
			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-2076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2076"><a href="http://catchinghealth.bangordailynews.com">Home</a></li>
<li id="menu-item-6345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6345"><a href="http://catchinghealth.bangordailynews.com/category/healthnews/">Health News</a></li>
<li id="menu-item-6347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6347"><a href="http://catchinghealth.bangordailynews.com/category/podcast/">Conversations About Aging Podcast</a></li>
<li id="menu-item-6346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6346"><a href="http://catchinghealth.bangordailynews.com/category/noshnutrition/">Nosh &amp; Nutrition</a></li>
<li id="menu-item-7151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7151"><a href="http://catchinghealth.bangordailynews.com/category/fitness/">Fitness</a></li>
<li id="menu-item-2079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079"><a href="http://catchinghealth.bangordailynews.com/catching-health-blog/">About Catching Health</a></li>
<li id="menu-item-2078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2078"><a href="http://catchinghealth.bangordailynews.com/contact/">Contact</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="http://catchinghealth.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

                <div class="adSpot widget">
            <div id="bdnads-blogs-oop-interstitial">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display("bdnads-blogs-oop-interstitial");
                    });
                </script>
            </div>
        </div>
                            <div class="adSpot widget">
                                    <div id="bdnads-blogs-top-leaderboard">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display("bdnads-blogs-top-leaderboard");
                            });
                        </script>
                    </div>
                            </div>
            <div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-8732" class="post-8732 post type-post status-publish format-standard has-post-thumbnail hentry category-healthnews tag-brain tag-cerebellum tag-chiari tag-chiari-malformation tag-rare-disease tag-spinal-cord tag-spinal-fluid">
	<header class="entry-header">
		
            <h1 class="entry-title">Chiari malformation — ever heard of it before?</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" title="Permalink to Chiari malformation — ever heard of it before?" rel="bookmark"><time class="entry-date" datetime="2019-06-12T18:37:33+00:00">June 12, 2019</time></a></span><span class="categories-links"><a href="http://catchinghealth.bangordailynews.com/category/healthnews/" rel="category tag">Health News</a></span><span class="tags-links"><a href="http://catchinghealth.bangordailynews.com/tag/brain/" rel="tag">brain</a>, <a href="http://catchinghealth.bangordailynews.com/tag/cerebellum/" rel="tag">cerebellum</a>, <a href="http://catchinghealth.bangordailynews.com/tag/chiari/" rel="tag">chiari</a>, <a href="http://catchinghealth.bangordailynews.com/tag/chiari-malformation/" rel="tag">chiari malformation</a>, <a href="http://catchinghealth.bangordailynews.com/tag/rare-disease/" rel="tag">rare disease</a>, <a href="http://catchinghealth.bangordailynews.com/tag/spinal-cord/" rel="tag">spinal cord</a>, <a href="http://catchinghealth.bangordailynews.com/tag/spinal-fluid/" rel="tag">spinal fluid</a></span>					    <div class="author-byline">
			By <a href="http://catchinghealth.bangordailynews.com/author/dianea/" title="Posts by Diane Atwood" rel="author">Diane Atwood</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Chiari malformation — ever heard of it before?."
               data-url="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/"
               data-via='@CatchingHealth'               data-related="@CatchingHealth,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2019/06/Heidi-with-Conquer-Chiari-sign-250x250.jpg&description=Chiari malformation — ever heard of it before?" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p><!-- wp:image {"id":48144,"align":"center","width":390,"height":520,"linkDestination":"media"} --></p>
<div class="wp-block-image" style="text-align: center">
<figure class="aligncenter is-resized"><a href="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-at-wedding-summer-2018.jpeg"><img class="wp-image-48144 aligncenter" src="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-at-wedding-summer-2018-450x600.jpeg" alt="Heidi Fox/Chiari malformation" width="390" height="520" /></a><figcaption>Heidi Fox</figcaption></figure>
</div>
<p><!-- /wp:image --></p>
<p><!-- wp:paragraph --></p>
<p>If you were to meet Heidi Fox — a 20-year-old college student from Maine — it would probably never occur to you that she was anything but well and healthy.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>That&#8217;s exactly how it was when she was 13 and in the eighth grade. Up until that point, everything seemed normal and then, her soccer coach suddenly stopped playing her in games.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>I said I&#8217;m working really hard, why aren&#8217;t you letting me play? And he said, it looks like you&#8217;re in pain when you&#8217;re running. I didn&#8217;t feel like I was in pain, but I had a limp that got worse and worse really fast. And then, I did start noticing that I was walking weird, but there still wasn&#8217;t any pain for me.</p>
<p><cite>Heidi Fox</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:paragraph --></p>
<p>Her parents took her to the pediatrician and by then, she wasn&#8217;t able to stand on her toes. Again, no pain, she just couldn&#8217;t do it.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>The pediatrician did some strength testing and said she&#8217;s got some weakness in her lower legs, so let&#8217;s try some physical therapy. The physical therapist worked with her for maybe 20 minutes the first day and he looked at us and said something is really not right here. He called her pediatrician and the next thing we knew, we were taking her for an MRI.</p>
<p><cite>Brian Fox, Heidi&#8217;s father</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:paragraph --></p>
<p>The MRI showed what appeared to be a cyst in Heidi&#8217;s spine. She was scheduled to have back surgery when the pediatric neurosurgeon who was now on her case, decided to order a second MRI with contrast to make sure the cyst wasn&#8217;t cancerous.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Instead of only looking at her spine, the radiologist who did the second MRI decided to also take a look at Heidi&#8217;s skull. He discovered that she didn&#8217;t have a cyst, but a rare condition called Chiari (key-AR-ee) malformation.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:image {"id":48106,"align":"center"} --></p>
<div class="wp-block-image" style="text-align: center">
<figure class="aligncenter"><img class="wp-image-48106 aligncenter" src="https://dianeatwood.com/wp-content/uploads/2019/06/MRI_of_human_brain_with_type-1_Arnold-Chiari_malformation_and_herniated_cerebellum-413x450.jpg" alt="It seemed as if one day 13-year-old Heidi Fox could run like the wind and two weeks later she couldn't. The cause was a rare condition called Chiari malformation." /><figcaption>Photo by <a href="https://mainehealth.org/provider-directory/w/wilson-james-t" target="_blank" rel="noreferrer noopener">Basket of Puppies </a></figcaption></figure>
</div>
<p><!-- /wp:image --></p>
<p><!-- wp:paragraph --></p>
<p>Her cerebellum, which is the part of the brain that controls balance, coordination and muscle movement, had pushed through the hole at the bottom of her skull. The hole is called the foramen and it&#8217;s meant only for the spinal cord.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Chiari usually occurs because the part of the skull that holds the cerebellum did not develop properly — it&#8217;s either too small or misshapen. It&#8217;s primarily congenital but has been known to happen with trauma, although rarely.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>When the brain extends down into the foramen, the blockage can prevent spinal fluid from circulating as it should between the brain and the spinal canal. The spinal fluid gradually collects where it shouldn&#8217;t and causes increased pressure on the brain and spinal cord, which can lead to a variety of symptoms.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>Heidi&#8217;s parents were filled with gratitude that the radiologist decided to look at her spine <em>and</em> her head.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>Instead of just having a cyst in her back, her whole spinal column was fluid filled with one spot that was more swollen. That was the reason the radiologist went beyond. We wrote a letter of thanks because he went way beyond where he was supposed to and we said thank God you took the initiative to do that. Had he not gone up and seen the Chiari then she would have had a back surgery she didn&#8217;t need.</p>
<p><cite>Lili Fox, Heidi&#8217;s mother</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:heading --></p>
<h2>Signs and symptoms of Chiari malformation</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:paragraph --></p>
<p>Signs of Chiari may be present on a prenatal ultrasound, at birth, or as in Heidi&#8217;s case, may not show up until adolescence or early adulthood. Some people may never have any symptoms at all and may only discover they have Chiari when tests are done for other reasons.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>The symptoms that kept Heidi out of her soccer games came on quite suddenly.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>Two weeks before we were visiting friends in North Carolina and they did this crazy little YouTube video. She was running and there was absolutely nothing wrong. Within a two week period, it reached that point. It was crazy fast.</p>
<p><cite>Lili </cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:paragraph --></p>
<p>Here&#8217;s a list of common Chiari signs and symptoms:</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:list --></p>
<ul>
<li>Unsteady gait and problems with balance</li>
<li>Poor hand coordination</li>
<li>Neck pain</li>
<li>Numbness and tingling in the hands and feet</li>
<li>Dizziness</li>
<li>Difficulty swallowing</li>
<li>Blurred or double vision</li>
<li>Hoarseness</li>
<li>Severe headaches, especially with sudden sneezing, coughing or straining</li>
<li>Tinnitus (ringing/buzzing in the ears</li>
<li>Weakness</li>
<li>Slow heart rate</li>
<li>Scoliosis (curvature of the spine)</li>
<li>Sleep apnea</li>
</ul>
<p><!-- /wp:list --></p>
<p><!-- wp:heading --></p>
<h2>Treatment</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:image {"id":48147,"align":"center"} --></p>
<div class="wp-block-image" style="text-align: center">
<figure class="aligncenter"><img class="wp-image-48147 aligncenter" src="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-dr.-wilson-e1560368459747.jpg" alt="Heidi Fox with neurosurgeon/Chiari malformation" /><figcaption>Heidi with her neurosurgeon <a href="https://mainehealth.org/provider-directory/w/wilson-james-t" target="_blank" rel="noreferrer noopener">James Wilson, MD</a></figcaption></figure>
</div>
<p><!-- /wp:image --></p>
<p><!-- wp:paragraph --></p>
<p>The fact that Heidi had Chiari malformation and not a cyst meant instead of back surgery she needed brain surgery. Not to cure her condition because it isn&#8217;t curable, but to prevent things from getting any worse.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>The neurosurgeon removed a small section of bone in the back of her skull, which gave her brain more room and relieved the pressure from the build-up of spinal fluid. The procedure is called a posterior fossa decompression. He also cut open the covering of her brain (dura mater) and sewed in a patch to provide some additional room.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>In some cases, a small portion of the spinal column is also removed to allow more room and relieve pressure on the spinal cord. If there is a build-up of fluid in the brain, it may also be necessary to put in a tube called a shunt to drain the excess fluid.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:image {"id":48145,"align":"center"} --></p>
<div class="wp-block-image" style="text-align: center">
<figure class="aligncenter"><img class="wp-image-48145 aligncenter" src="https://dianeatwood.com/wp-content/uploads/2019/06/walk.jpg" alt="" /><figcaption>At <a href="https://mainehealth.org/barbara-bush-childrens-hospital" target="_blank" rel="noreferrer noopener">The Barbara Bush Children&#8217;s Hospital </a>the day after surgery</figcaption></figure>
</div>
<p><!-- /wp:image --></p>
<p><!-- wp:paragraph --></p>
<p>Heidi made it through her surgery fine. In fact, her main concern was that she might miss a favorite TV show that night.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>As we pulled into the parking garage at Maine Med, Heidi says to us, how long is this surgery supposed to take? And I said, well, two to three hours. And she said, good, because I want to watch The Voice tonight. Fast forward through the surgery and through recovery. The first thing she said when she woke up, I think it was around 5:30, she asked what time it was. We told her and she said, good, wake me up, I want to watch The Voice.</p>
<p><cite>Brian </cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:paragraph --></p>
<p>About seven years have passed since Heidi&#8217;s diagnosis and surgery. She is now a medical biology student at the University of New England. About to enter her junior year and carrying a full course load.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>The surgery was a success, but she still deals with some troublesome after effects and related symptoms. She has nerve damage in her feet and it was also discovered that she had scoliosis — a double s-curve in her back.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>One specialist told her she needed a rod in her back. Instead, she wore a brace. She was also told that she&#8217;d probably never walk normally again. But she and her physical therapist worked tirelessly together for more than four years and today, except for when she&#8217;s tired, she walks fine.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:paragraph --></p>
<p>The most debilitating Chiari symptoms she has to deal with are fatigue and headaches. They prevent her from doing the sports she used to love and sometimes, from doing anything at all.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>I get headaches almost daily and when the pressure changes with the weather. What brings them on really bad and really fast is a jarring motion, anything that involves running and jumping.</p>
<p>They start in the back of the head and it&#8217;s like if you&#8217;re nailing something into a wall. Usually, it spreads and sometimes it&#8217;s in one whole half of my head or sometimes it&#8217;ll just stay in the back.</p>
<p>Some days I&#8217;ll wake up with a headache and I&#8217;ll know it&#8217;s going to be hard to even get through my classes. Other days I&#8217;ll wake up feeling fine and I&#8217;ll think I need to get a lot of work done. I don&#8217;t know how I&#8217;ll feel tomorrow, you know? I try to get my work done as far in advance as I can because I never know.</p>
<p><cite>Heidi</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:paragraph --></p>
<p>At the beginning of this post, I said if you were to see her today, it would probably never occur to you that Heidi was anything but well and healthy. That&#8217;s because even when she&#8217;s not doing well, she often doesn&#8217;t let on.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>I know that she does not complain. When I say she&#8217;s my hero, she <em>is</em> my hero. I know how bad of a debilitating headache she can have or how horrible she&#8217;ll feel and she will very rarely say I feel bad.</p>
<p><cite>Lili</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:image {"id":48146,"align":"center","linkDestination":"media"} --></p>
<div class="wp-block-image" style="text-align: center">
<figure class="aligncenter"><a href="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-and-Olivia-Conn-April-2017-2.jpg"><img class="wp-image-48146 aligncenter" src="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-and-Olivia-Conn-April-2017-2-450x338.jpg" alt="Heidi Fox with a friend/Chiari malformation" /></a><figcaption>Heidi and her friend Olivia</figcaption></figure>
</div>
<p><!-- /wp:image --></p>
<p><!-- wp:paragraph --></p>
<p>But the fact that she&#8217;s not apt to complain and usually looks fine can mean that many people don&#8217;t have a clue what she might be up against. Her closest friends know and are very supportive, but others not so much. Sometimes, even when she tries to explain.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>When I tell people what I have, they have no idea what it is. And it&#8217;s just hard when they don&#8217;t understand.</p>
<p><cite>Heidi</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>That&#8217;s because she looks okay. She looks normal. You know, it&#8217;s really hard on her. She has headaches every day and people want her to go play and they want her to go out partying and she can&#8217;t, she can&#8217;t. She can make the choice — one day I&#8217;m going to dance with my friends or I&#8217;m going to run down that hill. And then she suffers from headaches but if you look at her, you don&#8217;t see it.</p>
<p><cite>Lili</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:paragraph --></p>
<p>Heidi decided that instead of staying silent about her Chiari she would become an advocate not only for herself but also for other people with rare, invisible diseases. She also decided to go into the medical field after college.</p>
<p><!-- /wp:paragraph --></p>
<p><!-- wp:quote --></p>
<blockquote class="wp-block-quote"><p>I want to be able to help people who are in situations similar to mine and experience pain every day but feel misunderstood because their pain might not be obvious to other people. I want to be able to help people who also have conditions that most people haven’t heard of, and be someone who can relate to and help them through their experiences.</p>
<p><cite>Heidi</cite></p></blockquote>
<p><!-- /wp:quote --></p>
<p><!-- wp:heading --></p>
<h2>Chiari malformation resources</h2>
<p><!-- /wp:heading --></p>
<p><!-- wp:image {"id":48148,"align":"center","linkDestination":"media"} --></p>
<div class="wp-block-image">
<figure class="aligncenter"><a href="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-with-Conquer-Chiari-sign.jpg"><img class="wp-image-48148 aligncenter" src="https://dianeatwood.com/wp-content/uploads/2019/06/Heidi-with-Conquer-Chiari-sign-e1560369845434-450x600.jpg" alt="Heidi Fox/Conquer Chiari" /></a></figure>
</div>
<p><!-- /wp:image --></p>
<p><!-- wp:paragraph --></p>
<p>You can find a lot more information about Chiari malformation on the <a href="https://www.conquerchiari.org" target="_blank" rel="noreferrer noopener">Conquer Chiari website.</a> The organization sponsors walk every year, including two in Maine.</p>
<h3><a href="http://eepurl.com/c_9K-r" target="_blank" rel="noopener">Don&#8217;t miss a thing! Sign up to receive an email when I post something new on Catching Health.</a></h3>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8732" class="share-facebook sd-button share-icon" href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8732" class="share-twitter sd-button share-icon" href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8732" class="share-google-plus-1 sd-button share-icon" href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			        <script type="text/javascript">
            try {
                _402_Show();
            } catch (e) {
            }
        </script>
	    
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Chiari malformation — ever heard of it before?."
               data-url="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/"
               data-via='@CatchingHealth'               data-related="@CatchingHealth,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2019/06/Heidi-with-Conquer-Chiari-sign-250x250.jpg&description=Chiari malformation — ever heard of it before?" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/47e246ee42e010fccf9efa29e4047705?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F135%2Ffiles%2F2012%2F12%2FDiane-headshot1-300x300.jpg"
		 alt="Diane Atwood"
		 title="Diane Atwood"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Diane Atwood</h2>
		<p class="author-bio">
			For more than 20 years, Diane was the health reporter on WCSH 6. Before that, a radiation therapist at Maine Medical Center and after, Manager of Marketing/PR at Mercy Hospital. She now hosts and produces the Catching Health podcast and writes the award-winning blog Catching Health with Diane Atwood.                    
                                                    <a class="author-link" href="http://catchinghealth.bangordailynews.com/author/dianea/" rel="author">
                                    View all posts by Diane Atwood <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://catchinghealth.bangordailynews.com/2019/06/03/podcast/conversations-about-aging-lavon-harris-100/" rel="prev"><span class="meta-nav">&larr;</span> Conversations About Aging: Lavon Harris, 100</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "atwoodd8@gmail.com", 
                                post_title : "Chiari malformation — ever heard of it before?", 
                                post_link : "http://catchinghealth.bangordailynews.com/2019/06/12/healthnews/chiari-malformation/", 
                                post_id : "8732"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="media_image-10" class="widget widget_media_image"><a href="https://spectrumhcp.com/" target="_blank"><img width="300" height="600" src="https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2018/02/Spectrum-large-ad-1-300x600.jpg" class="image wp-image-7800 aligncenter attachment-1264x999 size-1264x999" alt="" style="max-width: 100%; height: auto;" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2018/02/Spectrum-large-ad-1-300x600.jpg 300w, https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2018/02/Spectrum-large-ad-1-300x600-225x450.jpg 225w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><a href="https://info.northbridgecos.com/contact-us-stroudwater-lodge-avita-memory-care" target="_blank"><img width="300" height="250" src="https://bdn-data.s3.amazonaws.com/blogs.dir/135/files/2019/02/Portlands-Choice_Catching-Health-300-x-250.jpg" class="image wp-image-8546 aligncenter attachment-full size-full" alt="Avita/Stroudwater Lodge" style="max-width: 100%; height: auto;" /></a></aside><aside id="bdn_blog_bio-3" class="widget widget_bdn_blog_bio"><h3 class="widget-title">                <div class="widget blog-authors">
                    <h3>Diane Atwood</h3>
                    <a class="author-avatar" href="http://CatchingHealth.com">
                        <img src="http://gravatar.com/avatar/47e246ee42e010fccf9efa29e4047705?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F135%2Ffiles%2F2012%2F12%2FDiane-headshot1-300x300.jpg"
                             alt="Diane Atwood"
                             title="Diane Atwood"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        For more than 20 years, Diane was the health reporter on WCSH 6. Before that, a radiation therapist at Maine Medical Center and after, Manager of Marketing/PR at Mercy Hospital. She now hosts and produces the Catching Health podcast and writes the award-winning blog Catching Health with Diane Atwood.                    </p>
                    
                                            <a href="https://twitter.com/@CatchingHealth" class="twitter-follow-button" data-show-count="true">
                            Follow @@CatchingHealth                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/CatchingHealthwithDianeAtwood"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
        </h3></aside>        <div class="bdn-blogs-widget widget category-health">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Catching+Health&utm_source=health-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Catching+Health&utm_source=health-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- No blogs found for health --><!-- Blogs widget served from memcached --><!-- blogs category: health --><!-- No blogs in array -->            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.004878 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://catchinghealth.bangordailynews.com/2019/06/'> June 2019 </option>
	<option value='http://catchinghealth.bangordailynews.com/2019/05/'> May 2019 </option>
	<option value='http://catchinghealth.bangordailynews.com/2019/04/'> April 2019 </option>
	<option value='http://catchinghealth.bangordailynews.com/2019/03/'> March 2019 </option>
	<option value='http://catchinghealth.bangordailynews.com/2019/02/'> February 2019 </option>
	<option value='http://catchinghealth.bangordailynews.com/2019/01/'> January 2019 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/12/'> December 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/11/'> November 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/10/'> October 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/09/'> September 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/08/'> August 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/07/'> July 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/06/'> June 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/05/'> May 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/04/'> April 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/03/'> March 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/02/'> February 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2018/01/'> January 2018 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/12/'> December 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/11/'> November 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/10/'> October 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/09/'> September 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/08/'> August 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/07/'> July 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/06/'> June 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/05/'> May 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/04/'> April 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/03/'> March 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/02/'> February 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2017/01/'> January 2017 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/12/'> December 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/11/'> November 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/10/'> October 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/09/'> September 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/08/'> August 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/07/'> July 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/06/'> June 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/05/'> May 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/04/'> April 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/03/'> March 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/02/'> February 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2016/01/'> January 2016 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/12/'> December 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/11/'> November 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/10/'> October 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/09/'> September 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/08/'> August 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/07/'> July 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/06/'> June 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/05/'> May 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/04/'> April 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/03/'> March 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/02/'> February 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2015/01/'> January 2015 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/12/'> December 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/11/'> November 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/10/'> October 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/09/'> September 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/08/'> August 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/07/'> July 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/06/'> June 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/05/'> May 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/04/'> April 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/03/'> March 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/02/'> February 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2014/01/'> January 2014 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/12/'> December 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/11/'> November 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/10/'> October 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/09/'> September 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/08/'> August 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/07/'> July 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/06/'> June 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/05/'> May 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/04/'> April 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/03/'> March 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/02/'> February 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2013/01/'> January 2013 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/12/'> December 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/11/'> November 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/10/'> October 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/09/'> September 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/08/'> August 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/07/'> July 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/06/'> June 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/05/'> May 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/04/'> April 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/03/'> March 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/02/'> February 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2012/01/'> January 2012 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/12/'> December 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/11/'> November 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/10/'> October 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/09/'> September 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/08/'> August 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/07/'> July 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/06/'> June 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/05/'> May 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/04/'> April 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/03/'> March 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/02/'> February 2011 </option>
	<option value='http://catchinghealth.bangordailynews.com/2011/01/'> January 2011 </option>

		</select>
		</aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="search-form" action="http://catchinghealth.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Catching+Health&utm_medium=footer">
                                <img src="http://catchinghealth.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Catching Health is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/catchinghealth.bangordailynews.com\/2019\/06\/12\/healthnews\/chiari-malformation\/":8732};
	</script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/catchinghealth.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/themes/bdnblog2013/js/out-of-page-ad.js?ver=2018-07-18'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://catchinghealth.bangordailynews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'44181796',post:'8732',tz:'-4',srv:'catchinghealth.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '44181796', '8732' ]);
</script>
</body>
</html>
